<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head> <meta charset="UTF-8" /> <title> College tightens restrictions week before break, four test positive &mdash; The Kenyon Collegian </title> <meta name="description" content="Serving Kenyon College and Gambier, Ohio since 1856."> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="referrer" content="no-referrer"> <script>// indicate that user has JS enabled
document.documentElement.classList.remove('no-js');// configure the webfont loader library
window.WebFontConfig = {custom: {families: ['Libre Baskerville', 'Chivo'],urls: ['https://kenyoncollegian.com/wp-content/themes/third-floor-theme/fonts.css']
}};// asynchronously load the webfont loader library
(function(d) {var wf = d.createElement('script'), s = d.scripts[0];wf.src = 'https://kenyoncollegian.com/wp-content/themes/third-floor-theme/assets/static/webfontloader.js';
wf.async = true;s.parentNode.insertBefore(wf, s);})(document);</script> <script async defer src="https://kenyoncollegian.com/wp-content/themes/third-floor-theme/assets/static/lazysizes.min.js"></script> <link rel="apple-touch-icon" sizes="180x180" href="https://kenyoncollegian.com/wp-content/themes/third-floor-theme/apple-touch-icon.png?v=jwLgzeG38B"> <link rel="icon" type="image/png" sizes="32x32" href="https://kenyoncollegian.com/wp-content/themes/third-floor-theme/favicon-32x32.png?v=jwLgzeG38B"> <link rel="icon" type="image/png" sizes="16x16" href="https://kenyoncollegian.com/wp-content/themes/third-floor-theme/favicon-16x16.png?v=jwLgzeG38B"> <link rel="manifest" href="https://kenyoncollegian.com/wp-content/themes/third-floor-theme/manifest.json?v=jwLgzeG38B"> <link rel="mask-icon" href="https://kenyoncollegian.com/wp-content/themes/third-floor-theme/safari-pinned-tab.svg?v=jwLgzeG38B" color="#4b2e84"> <link rel="shortcut icon" href="https://kenyoncollegian.com/wp-content/themes/third-floor-theme/favicon.ico?v=jwLgzeG38B"> <meta name="theme-color" content="#4b2e84"> <link rel="pingback" href="https://kenyoncollegian.com/xmlrpc.php" /> <meta name="google-site-verification" content="H72A273637-hVsQFrsdTlsKDR7rITYzTvB8OICmD6nU" /><link rel="canonical" href="https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="College tightens restrictions week before break, four test positive &mdash; The Kenyon Collegian" /><meta property="og:description" content="The College has received four positive COVID-19 tests in less than a week. Three of the new positive tests are students, who are now in isolation, and one is an employee. The College has received 154 test results in the past week, and 10 students are in quarantine after Knox Public Health (KPH) traced the &hellip;" /><meta property="og:url" content="https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/" /><meta property="og:site_name" content="The Kenyon Collegian" /><meta property="article:publisher" content="https://www.facebook.com/kenyoncollegian/" /><meta property="article:tag" content="covid-19" /><meta property="article:tag" content="Decatur" /><meta property="article:tag" content="moderate alert" /><meta property="article:tag" content="positive tests" /><meta property="article:tag" content="quiet period" /><meta property="article:tag" content="rising cases" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2020-11-19T22:30:39+00:00" /><meta property="article:modified_time" content="2020-11-19T21:22:46+00:00" /><meta property="og:updated_time" content="2020-11-19T21:22:46+00:00" /><meta property="og:image" content="https://kenyoncollegian.com/wp-content/uploads/2020/11/DSC_0147STAUTBERG-1-1024x683.jpg" /><meta property="og:image:secure_url" content="https://kenyoncollegian.com/wp-content/uploads/2020/11/DSC_0147STAUTBERG-1-1024x683.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="The College has received four positive COVID-19 tests in less than a week. Three of the new positive tests are students, who are now in isolation, and one is an employee. The College has received 154 test results in the past week, and 10 students are in quarantine after Knox Public Health (KPH) traced the [&hellip;]" /><meta name="twitter:title" content="College tightens restrictions week before break, four test positive &mdash; The Kenyon Collegian" /><meta name="twitter:site" content="@KenyonCollegian" /><meta name="twitter:image" content="https://kenyoncollegian.com/wp-content/uploads/2020/11/DSC_0147STAUTBERG-1.jpg" /><meta name="twitter:creator" content="@KenyonCollegian" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kenyoncollegian.com/#organization","name":"The Kenyon Collegian","url":"https://kenyoncollegian.com/","sameAs":["https://www.facebook.com/kenyoncollegian/","https://www.instagram.com/kenyoncollegian/","https://twitter.com/KenyonCollegian"],"logo":{"@type":"ImageObject","@id":"https://kenyoncollegian.com/#logo","url":"https://kenyoncollegian.com/wp-content/uploads/2017/10/Frame-2-2.png","caption":"The Kenyon Collegian"},"image":{"@id":"https://kenyoncollegian.com/#logo"}},{"@type":"WebSite","@id":"https://kenyoncollegian.com/#website","url":"https://kenyoncollegian.com/","name":"The Kenyon Collegian","publisher":{"@id":"https://kenyoncollegian.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://kenyoncollegian.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/#webpage","url":"https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/","inLanguage":"en-US","name":"College tightens restrictions week before break, four test positive &mdash; The Kenyon Collegian","isPartOf":{"@id":"https://kenyoncollegian.com/#website"},"image":{"@type":"ImageObject","@id":"https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/#primaryimage","url":"https://kenyoncollegian.com/wp-content/uploads/2020/11/DSC_0147STAUTBERG-1.jpg","caption":"Students were tested prior to Thanksgiving break. | REID STAUTBERG"},"primaryImageOfPage":{"@id":"https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/#primaryimage"},"datePublished":"2020-11-19T22:30:39+00:00","dateModified":"2020-11-19T21:22:46+00:00"},{"@type":"Article","@id":"https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/#article","isPartOf":{"@id":"https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/#webpage"},"author":{"@id":"https://kenyoncollegian.com/author/linneamumma/#author","name":"Linnea Mumma"},"publisher":{"@id":"https://kenyoncollegian.com/#organization"},"headline":"College tightens restrictions week before break, four test positive","datePublished":"2020-11-19T22:30:39+00:00","dateModified":"2020-11-19T21:22:46+00:00","commentCount":0,"mainEntityOfPage":"https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/#webpage","image":{"@id":"https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/#primaryimage"},"keywords":"covid-19,Decatur,moderate alert,positive tests,quiet period,rising cases","articleSection":"News"},{"@type":"Person","@id":"https://kenyoncollegian.com/author/linneamumma/#author","name":"Linnea Mumma","image":{"@type":"ImageObject","@id":"https://kenyoncollegian.com/#personlogo","url":"https://secure.gravatar.com/avatar/5f9b1d82837ebe5fe41b933a8955763a?s=96&d=blank&r=g","caption":"Linnea Mumma"},"description":"Linnea Mumma '22 is the News Editor for the Collegian. She is double majoring in English and Music and she is from South Orange, NJ.","sameAs":[]}]}</script><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Kenyon Collegian &raquo; College tightens restrictions week before break, four test positive Comments Feed" href="https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kenyoncollegian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b18dc57375054eadc8fac27bab3e7197"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='screen-css' href='https://kenyoncollegian.com/wp-content/themes/third-floor-theme/style.css?ver=1603426133' type='text/css' media='all' /><script type='application/json' id="wpp-json">{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/kenyoncollegian.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":21957,"token":"7ca7b06bae","lang":0,"debug":0}</script><script type='text/javascript' src='https://kenyoncollegian.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script><link rel='https://api.w.org/' href='https://kenyoncollegian.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kenyoncollegian.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kenyoncollegian.com/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://kenyoncollegian.com/?p=21957' /><link rel="alternate" type="application/json+oembed" href="https://kenyoncollegian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkenyoncollegian.com%2Fnews%2F2020%2F11%2Fcollege-tightens-restrictions-week-before-break-four-test-positive%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kenyoncollegian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkenyoncollegian.com%2Fnews%2F2020%2F11%2Fcollege-tightens-restrictions-week-before-break-four-test-positive%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta property="fb:pages" content="199303626753493" /><meta property="ia:markup_url_dev" content="https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/?ia_markup=1" /><script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }var addEvent = function(evt, handler) {if (window.addEventListener) {document.addEventListener(evt, handler, false);} else if (window.attachEvent) {document.attachEvent('on' + evt, handler);}};var removeEvent = function(evt, handler) {if (window.removeEventListener) {document.removeEventListener(evt, handler, false);} else if (window.detachEvent) {document.detachEvent('on' + evt, handler);}};var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman = function() {if (window.wfLogHumanRan) { return; }window.wfLogHumanRan = true;var wfscr = document.createElement('script');wfscr.type = 'text/javascript';wfscr.async = true;wfscr.src = url + '&r=' + Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for (var i = 0; i < evts.length; i++) {removeEvent(evts[i], logHuman);}};for (var i = 0; i < evts.length; i++) {addEvent(evts[i], logHuman);}})('//kenyoncollegian.com/?wordfence_lh=1&hid=D8244252A630D34FB9693F4BC25B56FA');
</script><script type="text/javascript">var cli_flush_cache = true;</script><link rel="icon" href="https://kenyoncollegian.com/wp-content/uploads/2019/05/cropped-favicon2-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://kenyoncollegian.com/wp-content/uploads/2019/05/cropped-favicon2-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://kenyoncollegian.com/wp-content/uploads/2019/05/cropped-favicon2-1-180x180.png" /><meta name="msapplication-TileImage" content="https://kenyoncollegian.com/wp-content/uploads/2019/05/cropped-favicon2-1-270x270.png" /></head><body class="post-template-default single single-post postid-21957 single-format-standard" data-template="base.twig"><svg viewBox="0 0 251 40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none"> <defs> <g id="logo" height="40" width="251"> <path id="a" d="M0 20.2054h3.653V5.3417l2.4095-2.245 1.5934 1.587v15.5217h3.653l1.9043-3.5224-2.021-.0774V2.9418L8.55 0 3.653 4.5675V.0387L0 3.6772v16.5282z" transform="translate(236.79 12.827)"/> <path id="b" d="M0 20.128h3.5753l3.109-3.2127v3.2127h3.42l2.1762-3.4062H10.182V4.1804L6.2568 0 .039 5.3417h3.6143v-2.671l2.6427 2.8645L0 11.2252v8.9028zm3.653-3.445V8.6707l3.0702-2.7483V16.683h-3.07z" transform="translate(222.73 12.905)"/> <path id="c" d="M0 7.5093L3.653 4.374V0L0 3.2902v4.219zm0 20.3603l5.946-3.2128H3.653V7.664L0 10.9157v16.954z" transform="translate(215.21 5.163)"/> <path id="d" d="M0 20.128h3.4976l3.3422-2.516v6.503H2.798L.1944 27.0953h5.2465l4.9355-5.9222V4.7998L5.3243 0 0 5.574v14.554zm3.653-3.3288V3.058l3.148 2.903v10.8382H3.653z" transform="translate(202 12.905)"/> <path id="e" d="M0 20.128h5.7905l3.109-3.561H3.7308v-3.0967l6.762-7.432L5.091 0 0 4.7998V20.128zm3.7308-7.4706V2.5934l3.7697 5.9223-3.7697 4.1417z" transform="translate(189.92 12.905)"/> <path id="f" d="M0 27.8696h3.5753l2.4484-3.6385H3.653V0L0 3.4837v24.386z" transform="translate(182.4 5.163)"/> <path id="g" d="M0 27.8696h3.5753l2.4484-3.6385H3.653V0L0 3.4837v24.386z" transform="translate(174.87 5.163)"/> <path id="h" d="M0 20.128h4.0417l6.3346-6.1932V3.832L5.8683 0 0 5.9223V20.128zm3.653-3.3288V2.9805L6.84 5.6125v11.1867H3.653z" transform="translate(161.08 12.905)"/> <path id="i" d="M3.07 27.947h7.384l3.8474-5.6513-.4275-.3484-1.438 2.0902H8.7052V2.903l4.3137 4.258 2.3706-2.6322L10.9204 0 3.07 7.4706v4.374L0 14.8638h3.07v.8903L0 18.8895h3.07v9.0576zm4.0418-3.9095V4.2965l1.0493-1.045v20.786H7.112z" transform="translate(144.03 5.086)"/> <path id="j" d="M0 20.2054h3.653V5.3417l2.4095-2.245 1.5934 1.587v15.5217h3.653l1.9042-3.5224-2.0208-.0774V2.9418L8.5498 0 3.653 4.5675V.0387L0 3.6772v16.5282z" transform="translate(120.247 12.827)"/> <path id="k" d="M0 20.128h4.0417l6.3346-6.1932V3.832L5.8683 0 0 5.9223V20.128zm3.653-3.3288V2.9805L6.84 5.6125v11.1867H3.653z" transform="translate(107.04 12.905)"/> <path id="l" d="M0 20.128h3.5754l3.381-2.787v6.6578H2.3706L.311 27.0954h4.9743l5.363-6.0384V0l-3.653 3.6772V16.567H3.653V0L0 3.6772V20.128z" transform="translate(93.605 12.905)"/> <path id="m" d="M0 20.2054h3.653V5.3417l2.4095-2.245 1.5934 1.587v15.5217h3.653l1.9043-3.5224-2.021-.0774V2.9418L8.55 0 3.653 4.5675V.0387L0 3.6772v16.5282z" transform="translate(78.412 12.827)"/> <path id="n" d="M0 20.128h5.7905l3.109-3.561H3.7308v-3.0967l6.762-7.432L5.091 0 0 4.7998V20.128zm3.7308-7.4706V2.5934l3.7697 5.9223-3.7697 4.1417z" transform="translate(66.495 12.905)"/> <path id="o" d="M18.615 0h-6.8008l2.9172 3.814-5.9873 7.1016V0L3.459 5.6126v4.916l-3.42 3.4062H3.42v10.722l3.5755-3.0192V2.5934L8.2 1.2387v22.0247l-5.907 4.6062h6.49l-.039-12.8123 6.1403 12.8123h1.982l2.9147-4.219h-1.943L10.744 9.3515 18.6152 0zM3.2646 3.9095L6.8787 0H0l3.2645 3.9095z" transform="translate(44.76 5.163)"/> <path id="p" d="M0 7.0448h2.0267l1.088-1.2464h-1.809V4.7146l2.3668-2.6012L1.782 0l-1.782 1.68v5.3648zM1.3058 4.43V.9078l1.3194 2.0728L1.3058 4.43z" transform="translate(77.07 2.763)"/> <path id="q" d="M0 9.7544h1.2786V4.552l.8297-.7993.5713.569v5.4327H3.958l.6666-1.233-.7073-.027V3.712l-.952-1.0567L1.2785 4.281V0L0 1.287v8.4674z" transform="translate(71.942 .054)"/> <path id="r" d="M.952 9.7544H3.89l.6666-1.0974-.6937-.0136V1.26h1.2105L5.8488 0H1.0065L0 1.287h2.5027l-.5168.6097v2.3166L.952 5.3378h1.034v3.292L.952 9.7545zm1.6324-1.111l.68-.6367V1.2464h.408v7.397h-1.088z" transform="translate(66.09 .054)"/> <path d="M9.9742 6.4292v.7478l2.2413 1.1124V6.4292H9.9742zm1.3074 19.6v2.7618h-.7642v-3.6094l.7644-.9892-.0002 1.8368zm.934-5.99l-.934.9185h.934v-.9184zm-2.2414 0l-.934.9185h.934v-.9184zm0-9.622l-.934.7885v8.134l.934-.7886v-8.134zm2.2413 0l-.934.7885v8.134l.934-.7886v-8.134zM14.9825 0l-1.2818 1.3872-.343.3706V4.376h-7.157l-5.08 5.3948-.0373 21.5008 3.4363-2.9023v-18.305l1.158-1.302v21.17L0 34.3593h6.238l-.033-26.19-.0043-.567V4.9342H15.41l-.9505.7507v28.6745l1.681-1.327h18.3394l-6.5553-6.529H16.1404V4.3577l-.0372.029V4.376h-1.1775l.057-.0182V1.3872h.6346v2.9706h.523V1.3872L14.9827 0z"/> </g> </defs></svg><header class="c-header" role="banner" id="header"><div class="c-header__container"><div class="c-header__float o-container"><h1 class="c-header__logo-container"><a class="c-header__logo-link" href="https://kenyoncollegian.com" rel="home"><svg id='header-logo' class="c-logo c-header__logo" viewBox="0 0 251 40"><use href="#logo"></use></svg></a></h1><nav id="nav-main" class="c-header__nav" role="navigation"><ul class="c-header__nav-items"><li class="c-header__nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a class="c-header__nav-link" target="" href="https://kenyoncollegian.com/section/news/">News</a></li><li class="c-header__nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a class="c-header__nav-link" target="" href="https://kenyoncollegian.com/section/arts/">Arts</a></li><li class="c-header__nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a class="c-header__nav-link" target="" href="https://kenyoncollegian.com/section/features/">Features</a></li><li class="c-header__nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a class="c-header__nav-link" target="" href="https://kenyoncollegian.com/section/opinion/">Opinion</a></li><li class="c-header__nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a class="c-header__nav-link" target="" href="https://kenyoncollegian.com/section/sports/">Sports</a></li></ul></nav></div><button id="menu-toggle" class="c-button c-header__button c-header__button--menu js-toggle is-closed" type="button" aria-label="Toggle Menu" data-target="header-drawer"><span class="c-button__icon c-header__icon"><i data-feather="menu"></i></span></button><button id="search-toggle" class="c-button c-header__button c-header__button--search js-toggle is-closed" type="button" aria-label="Toggle Search" data-target="header-search"><span class="c-button__icon c-header__icon"><i data-feather="search"></i><i data-feather="x"></i></span></button><div id="header-search" class="c-header__search-form is-closed" aria-hidden="true" aria-controls="search-toggle"><form action="https://kenyoncollegian.com" class="c-searchbar c-searchbar--header c-header__searchbar" role="search"><label class="u-visibly-hidden" for="header-search-input">Search the Kenyon Collegian</label><input id="header-search-input" type="text" class="c-field c-field--text c-searchbar__field" name="s" placeholder="Search" autocomplete="on" required><button class="c-button c-searchbar__button" type="submit" aria-label="Submit search"><span class="c-button__icon"><i data-feather="search"></i></span></button></form></div></div></header><div id="header-drawer" class="c-header__drawer c-drawer is-closed" aria-hidden="true" aria-controls="menu-toggle"><nav class="c-drawer__nav" role="navigation" aria-label="Extended site navigation"><a href="https://kenyoncollegian.com" class="c-drawer__topper" aria-label="The Kenyon Collegian Homepage"><svg id='drawer-logo' class="c-logo c-drawer__logo" viewBox="0 0 251 40"><use xlink:href="#logo"></use></svg></a><h2 class="c-drawer__label">Sections</h2><ul class="c-drawer__nav-items"><li class="c-drawer__nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a class="c-drawer__nav-link" target="" href="https://kenyoncollegian.com/section/news/">News</a></li><li class="c-drawer__nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a class="c-drawer__nav-link" target="" href="https://kenyoncollegian.com/section/arts/">Arts</a></li><li class="c-drawer__nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a class="c-drawer__nav-link" target="" href="https://kenyoncollegian.com/section/features/">Features</a></li><li class="c-drawer__nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a class="c-drawer__nav-link" target="" href="https://kenyoncollegian.com/section/opinion/">Opinion</a></li><li class="c-drawer__nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a class="c-drawer__nav-link" target="" href="https://kenyoncollegian.com/section/sports/">Sports</a></li></ul><h2 class="c-drawer__label">Learn More</h2><ul class="c-drawer__nav-items"><li class="c-drawer__nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-14648"><a class="c-drawer__nav-link" target="" href="https://kenyoncollegian.com/about-us/">About Us</a></li><li class="c-drawer__nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-14688"><a class="c-drawer__nav-link" target="" href="https://kenyoncollegian.com/contact-us/">Contact Us</a></li><li class="c-drawer__nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-14689"><a class="c-drawer__nav-link" target="" href="https://kenyoncollegian.com/subscribe/">Subscribe</a></li></ul></nav><div id="header-drawer-shadow" class="c-drawer__shadow js-toggle is-open" role="button" aria-label="Close extended navigation" data-target="header-drawer"></div></div><div class="o-content" id="content"><main role="main" class="o-content__inner"><article class="c-article c-article--post" id="post-21957"><header class="c-article__header"><div class="o-container"> <p class="o-kicker--large o-kicker"> <a href="https://kenyoncollegian.com/section/news/" aria-label="See more articles in the News section"> <span class="u-visibly-hidden">Section:</span> News </a> </p><h1 class="o-headline o-headline--title">College tightens restrictions week before break, four test positive</h1></div><div class="c-article__metabar"><div class="o-container o-metabar o-metabar--extended"><div class="o-metabar__item o-metabar__item--left"><address class="o-byline"> by <a href="https://kenyoncollegian.com/author/pyne1/" class="o-byline__author o-byline--staff">Amanda Pyne</a> and <span class="o-byline__author o-byline__author--guest">Amelia Carnell</span></address><time datetime="2020-11-19T17:30:39+00:00" class="o-timestamp--subtle c-label c-label--strong o-timestamp"> November 19, 2020 </time></div><div class="o-metabar__item o-metabar__item--right c-article__comment-link"><a href="https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/#comments" class="c-button c-button--flat c-button--comments" aria-label="Jump to comments"><span class="c-button__icon"><i data-feather="message-square"></i></span><span class="c-button__text">0 Comments</span></a></div></div></div></header><div class="c-article__layout"><div class="c-article__content u-w8@lg"> <div class="c-article__hero o-thumbnail"> <img data-sizes="auto" data-srcset="https&#x3A;&#x2F;&#x2F;kenyoncollegian.com&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;DSC_0147STAUTBERG-1-1024x576-c-default.jpg&#x3F;ver&#x3D;1605802966&#x20;1024w,https&#x3A;&#x2F;&#x2F;kenyoncollegian.com&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;DSC_0147STAUTBERG-1-768x432-c-default.jpg&#x3F;ver&#x3D;1605802966&#x20;768w,https&#x3A;&#x2F;&#x2F;kenyoncollegian.com&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;DSC_0147STAUTBERG-1-512x288-c-default.jpg&#x3F;ver&#x3D;1605802966&#x20;512w,https&#x3A;&#x2F;&#x2F;kenyoncollegian.com&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;DSC_0147STAUTBERG-1-256x144-c-default.jpg&#x3F;ver&#x3D;1605802966&#x20;256w," alt="College&#x20;tightens&#x20;restrictions&#x20;week&#x20;before&#x20;break,&#x20;four&#x20;test&#x20;positive" class="o-thumbnail__object lazyload"> </div><p class="c-article__hero-caption">Students were tested prior to Thanksgiving break. | REID STAUTBERG</p><aside class="c-article__share-tools" id="share-tools"><div class="o-container c-article__share-container"><h2 class="c-label c-label--strong c-article__share-label">Share<span class="u-visibly-hidden"> this article</span></h2><ul class="c-article__share-links"><li class="c-article__share-item"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkenyoncollegian.com%2Fnews%2F2020%2F11%2Fcollege-tightens-restrictions-week-before-break-four-test-positive%2F" class="c-article__share-link c-button c-button--round" aria-label="Share on Facebook" title="Share on Facebook" target="_blank"><span class="c-button__icon"><i data-feather="facebook"></i></span></a></li><li class="c-article__share-item"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkenyoncollegian.com%2Fnews%2F2020%2F11%2Fcollege-tightens-restrictions-week-before-break-four-test-positive%2F&text=College%20tightens%20restrictions%20week%20before%20break%2C%20four%20test%20positive&via=KenyonCollegian" class="c-article__share-link c-button c-button--round" aria-label="Share on Twitter" title="Share on Twitter" target="_blank"><span class="c-button__icon"><i data-feather="twitter"></i></span></a></li><li class="c-article__share-item"><a href="mailto:?subject=From%20the%20Kenyon%20Collegian%3A%20College%20tightens%20restrictions%20week%20before%20break%2C%20four%20test%20positive&body=Check%20out%20%E2%80%9CCollege%20tightens%20restrictions%20week%20before%20break%2C%20four%20test%20positive%E2%80%9D%20from%20the%20Kenyon%20Collegian%3A%20https%3A%2F%2Fkenyoncollegian.com%2Fnews%2F2020%2F11%2Fcollege-tightens-restrictions-week-before-break-four-test-positive%2F" class="c-article__share-link c-button c-button--round" aria-label="Email this article" title="Share by email" target="_blank"><span class="c-button__icon"><i data-feather="mail"></i></span></a></li></ul></div></aside><div class="c-article__body c-article__body--wysiwyg"><p><span style="font-weight: 400;">The College has received four positive COVID-19 tests in less than a week. Three of the new positive tests are students, who are now in isolation, and one is an employee. The College has received 154 test results in the past week, and 10 students are in quarantine after Knox Public Health (KPH) traced the close contacts of the positive students.</span></p><p><span style="font-weight: 400;">After one positive student test came back Friday night, President Sean Decatur sent out a News Bulletin on Saturday announcing that the campus would once again shift to a moderate level of alert. The quiet period will last through Nov. 25, when students leave for the semester.  </span></p><p><span style="font-weight: 400;">The Nov. 12 wastewater sample also showed that the virus level in Gambier has increased four-fold. According to Professor of Biology Joan Slonczewski, who chairs the Wastewater Testing subcommittee of the Public Health Working Group, this indicates that Gambier will continue to see positive tests. </span></p><p><span style="font-weight: 400;">As in the previous two quiet periods, students cannot use common facilities such as the Lowry Center and study lounges, eat inside Peirce Dining Hall or have guests in their residences. In-person gatherings are prohibited as well. </span></p><p><span style="font-weight: 400;">“I recognize that these enhanced restrictions are not easy and that it is especially disappointing to end our residential semester in this way,” Decatur wrote in the email. “But we believe they are a necessary precaution to keep our community — on campus, in Knox County, and in all the places our students will be returning to — as healthy as possible.”</span></p><p><span style="font-weight: 400;">Because of this uptick in cases, and to ensure flexibility in travel plans, Decatur sent out another News Bulletin Wednesday announcing that classes would be fully remote on Monday and Tuesday of next week. </span></p><p><span style="font-weight: 400;">This comes as COVID-19 cases continue to rise rapidly, both in Ohio and across the nation. Knox County alone has reported 184 new cases over the past two weeks, prompting the county to shift to a <a href="https://coronavirus.ohio.gov/wps/portal/gov/covid-19/public-health-advisory-system">High Incidence alert</a> status on Thursday. In addition, Ohio Gov. Mike DeWine <a href="https://mobile.twitter.com/govmikedewine/status/1328778196783943682">announced</a> on Tuesday a new statewide curfew from 10 p.m. to 5 a.m., starting this Thursday, which will last for three weeks. </span></p><p><span style="font-weight: 400;">According to Smith, the College and KPH agreed to provide the quarantined students with tests on their 10th day of quarantine, though they will be required to remain in quarantine for two weeks regardless of their test results. </span></p><p><span style="font-weight: 400;">Additionally, Smith said that students who have tested positive may leave campus for the break and complete their isolation at home, so long as they travel by a private vehicle, noting that public transportation is strictly prohibited for those who have tested positive or for close contacts in quarantine.  </span></p><p><span style="font-weight: 400;">According to Vice President for Student Affairs Meredith Harper Bonham ’92, students in quarantine or isolation who intend to travel home by private vehicle must notify KPH, who will then contact the public health authority in the students’ home districts so that they can track the cases. </span></p><p><span style="font-weight: 400;">Pre-departure testing will continue as scheduled through Nov. 20 to ensure that all students are tested for a final time before departing from campus. Smith said that students requiring a time-sensitive test due to their state’s travel restrictions could purchase one out of pocket from the Cox Health and Counseling Center. </span></p><p><span style="font-weight: 400;">Initially, Smith said in an email to the student body on Nov. 1 that students remaining on campus over winter break would have to pay $100 per kit to receive a COVID-19 test from the Health Center. However, after discussing a proposal with Student Council Vice President for Student Life Ubongabasi Asuquo ’23, Smith has revised this policy: Students in residence over winter break will be tested once a month, free of charge. </span></p><p><span style="font-weight: 400;">Bonham also mentioned that those who remain on campus will be moved into the North Campus Apartments, in order for the College to maximize its wastewater testing results. If the wastewater levels show any “significant increases” in viral presence, students in residence may be tested more frequently during the break, according to Smith. </span></p><p><span style="font-weight: 400;">In a final email update to on-campus students, Bonham praised their conduct, crediting what she said was a successful semester to students’ adherence to College safety policies. “The success that we as a College have enjoyed is due in large part to your efforts,” Bonham wrote.</span></p><p><span style="font-weight: 400;">More information and ongoing updates about COVID-19 can be found on the the Kenyon College <a href="https://www.kenyon.edu/covid-19/dashboard/">COVID-19 Dashboard</a>, which is updated daily. </span></p></div></div><footer class="c-article__info o-container o-container--flush u-w4@lg"><aside class="c-article__sidebar"> <div class="c-brochure c-article__popular-posts"> <h2 class="c-brochure__heading">Popular Today</h2><ol class="c-brochure__list c-popular__list"><li class="c-brochure__item o-media o-media--center c-popular__item"><article class="c-popular__story c-summary u-flexible"><h3 class="o-headline c-popular__headline"><a class="c-popular__link" href="https://kenyoncollegian.com/news/2020/11/college-tightens-restrictions-week-before-break-four-test-positive/">College tightens restrictions week before break, four test positive</a></h3><div class="o-metabar">November 19, 2020</div></article></li><li class="c-brochure__item o-media o-media--center c-popular__item"><article class="c-popular__story c-summary u-flexible"><h3 class="o-headline c-popular__headline"><a class="c-popular__link" href="https://kenyoncollegian.com/features/2020/11/kenyon-alumna-lizzie-fletcher-97-reelected-for-congress/">Kenyon alumna Lizzie Fletcher ’97 reelected for Congress</a></h3><div class="o-metabar">November 19, 2020</div></article></li><li class="c-brochure__item o-media o-media--center c-popular__item"><article class="c-popular__story c-summary u-flexible"><h3 class="o-headline c-popular__headline"><a class="c-popular__link" href="https://kenyoncollegian.com/news/2020/11/weekend-power-outage-hamstrings-on-campus-operations/">Weekend power outage hamstrings on-campus operations</a></h3><div class="o-metabar">November 19, 2020</div></article></li><li class="c-brochure__item o-media o-media--center c-popular__item"><article class="c-popular__story c-summary u-flexible"><h3 class="o-headline c-popular__headline"><a class="c-popular__link" href="https://kenyoncollegian.com/news/2020/11/k-swoc-meets-with-board-of-trustees-finds-few-answers/">K-SWOC meets with Board of Trustees, finds few answers</a></h3><div class="o-metabar">November 19, 2020</div></article></li><li class="c-brochure__item o-media o-media--center c-popular__item"><article class="c-popular__story c-summary u-flexible"><h3 class="o-headline c-popular__headline"><a class="c-popular__link" href="https://kenyoncollegian.com/features/2020/11/avoiding-the-peirce-seal-the-mystery-behind-the-superstition/">Avoiding the Peirce seal: the mystery behind the superstition</a></h3><div class="o-metabar">November 19, 2020</div></article></li></ol> </div></aside><div class="c-article__authors"><h2 class="c-label c-label--strong">About the Authors</h2><ul class="c-article__authors-list"><li class="c-article__author"><div class="o-media c-article__author-header"><div class="o-media__image o-media__image--avatar c-article__author-avatar"><img src="https://secure.gravatar.com/avatar/1000ef930b0b94b23fc4ec531aed6847?s=96&d=blank&r=g" alt="" class="c-article__author-image"></div><div class="o-media__body"><h3 class="c-article__author-name">Amanda Pyne</h3><p class="c-article__author-bio"><a href="https://kenyoncollegian.com/author/pyne1/" class="c-article__author-link">More from Amanda <i data-feather="arrow-right"></i></a></p></div></div></li><li class="c-article__author"><div class="o-media c-article__author-header"><div class="o-media__image o-media__image--avatar c-article__author-avatar"></div><div class="o-media__body"><h3 class="o-media c-article__author-name">Amelia Carnell</h3></div></div></li></ul></div><div class="c-article__tags"><h2 class="c-label c-label--strong">Read more coverage on:</h2><ul class="c-article__tags-list"><li class="c-article__tags-item"><a href="https://kenyoncollegian.com/topic/covid-19/" class="c-badge c-badge--secondary">covid-19 <i data-feather="chevron-right"></i></a></li><li class="c-article__tags-item"><a href="https://kenyoncollegian.com/topic/decatur/" class="c-badge c-badge--secondary">Decatur <i data-feather="chevron-right"></i></a></li><li class="c-article__tags-item"><a href="https://kenyoncollegian.com/topic/moderate-alert/" class="c-badge c-badge--secondary">moderate alert <i data-feather="chevron-right"></i></a></li><li class="c-article__tags-item"><a href="https://kenyoncollegian.com/topic/positive-tests/" class="c-badge c-badge--secondary">positive tests <i data-feather="chevron-right"></i></a></li><li class="c-article__tags-item"><a href="https://kenyoncollegian.com/topic/quiet-period/" class="c-badge c-badge--secondary">quiet period <i data-feather="chevron-right"></i></a></li><li class="c-article__tags-item"><a href="https://kenyoncollegian.com/topic/rising-cases/" class="c-badge c-badge--secondary">rising cases <i data-feather="chevron-right"></i></a></li></ul></div></footer></div><section class="c-article__comments" id="comments"><div class="o-container o-container--flush"><header class="c-article__comments-header"><h2 class="c-article__comments-heading">0 Comments</h2><p class="c-label"><i data-feather="info"></i><span class="c-label__text">Comments are subject to review and moderation. We won't publish your email address or send you unsolicited emails.</span></p><div class="c-article__comments-tools"><button type="button" class="c-button c-button--primary c-article__comments-button is-closed js-cmt-toggle" data-target="0-comment-form"><span class="c-button__icon"><i data-feather="message-square"></i></span><span class="c-button__text">Leave a comment</span></button><div class="c-comment-form is-closed" id="0-comment-form" aria-hidden="true"> <h3 id="0-comment-form-heading" class="c-label c-label--strong"> Leave a comment </h3> <button class="c-comment-form__toggle c-button js-cmt-toggle is-open" aria-label="Close comment form" data-target="0-comment-form"> <span class="c-button__icon"><i data-feather="x"></i></span> </button> <form class="c-comment-form__container" method="post" action="https://kenyoncollegian.com/wp-comments-post.php" aria-labelledby="0-comment-form-heading"> <div class="c-comment-form__fieldgroup"> <label class="c-label c-comment-form__label" for="0-comment-email">Email</label> <input class="c-field c-field--text c-comment-form__field" required name="email" type="email" id="0-comment-email"/> <p class="c-label c-label--help c-comment-form__help"><i data-feather="info"></i><span class="c-label__text">We won't publish your email address or send you unsolicited emails.</span></p> </div> <div class="c-comment-form__fieldgroup"> <label class="c-label c-comment-form__label" for="0-comment-author">Name</label> <input class="c-field c-field--text c-comment-form__field" required name="author" type="text" id="0-comment-author"/> </div> <div class="c-comment-form__fieldgroup"> <label class="c-label c-comment-form__label" for="0-comment-body">Comment</label> <textarea class="c-field c-field--textarea c-comment-form__field c-comment-form__field--textarea" required placeholder="What are your thoughts?" name="comment" cols="60" rows="3" id="0-comment-body"></textarea> </div> <input name="comment_post_ID" value="21957" id="0-comment_post_ID" type="hidden"> <input name="comment_parent" id="0-comment_parent" value="0" type="hidden"> <div class="c-comment-form__buttons u-align-right"> <button type="submit" name="Submit" class="c-button c-button--primary c-comment-form__button"><span class="c-button__text">Submit</span></button> </div> </form></div></div></header></div></section></article></main></div><footer class="c-footer" role="contentinfo" id="footer"> <div class="c-footer__ribbon"> <div class="o-container o-container--wide c-footer__ribbon-inner"> <h1 class="c-footer__logo-container"> <a href="https://kenyoncollegian.com" class="c-footer__logo-link"> <svg id='footer-logo' class="c-logo c-footer__logo" viewBox="0 0 251 40"> <use xlink:href="#logo"></use> </svg> </a> </h1> </div> </div> <nav class="c-footer__nav"> <ul class="c-footer__nav-list o-container o-container--wide"> <li class="c-footer__nav-column"> <a href="https://kenyoncollegian.com/section/news/" target="" class="c-footer__nav-link c-footer__nav-link--strong menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14649 menu-item-has-children"> News </a> <ul class="c-footer__nav-subitems"> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/news/on-the-record/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14650"> On the Record </a> </li> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/news/village-record/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14651"> Village Record </a> </li> </ul> </li> <li class="c-footer__nav-column"> <a href="https://kenyoncollegian.com/section/features/" target="" class="c-footer__nav-link c-footer__nav-link--strong menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14652 menu-item-has-children"> Features </a> <ul class="c-footer__nav-subitems"> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/features/from-the-archives/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14653"> From the Archives </a> </li> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/features/notes-from-abroad/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14654"> Notes from Abroad </a> </li> </ul> </li> <li class="c-footer__nav-column"> <a href="https://kenyoncollegian.com/section/arts/" target="" class="c-footer__nav-link c-footer__nav-link--strong menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14655 menu-item-has-children"> Arts </a> <ul class="c-footer__nav-subitems"> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/arts/dance-and-drama/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14656"> Dance & Drama </a> </li> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/arts/music/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14657"> Music </a> </li> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/arts/studio-art/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14658"> Studio Art </a> </li> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/arts/writing/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14659"> Writing </a> </li> </ul> </li> <li class="c-footer__nav-column"> <a href="https://kenyoncollegian.com/section/opinion/" target="" class="c-footer__nav-link c-footer__nav-link--strong menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14660 menu-item-has-children"> Opinion </a> <ul class="c-footer__nav-subitems"> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/opinion/cartoon/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14661"> Cartoon </a> </li> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/opinion/editorial/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14662"> Editorial </a> </li> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/opinion/letter-to-the-editor/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14663"> Letter to the Editor </a> </li> </ul> </li> <li class="c-footer__nav-column"> <a href="https://kenyoncollegian.com/section/sports/" target="" class="c-footer__nav-link c-footer__nav-link--strong menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14664 menu-item-has-children"> Sports </a> <ul class="c-footer__nav-subitems"> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/sports/football/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14665"> Football </a> </li> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/sports/soccer/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14666"> Soccer </a> </li> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/sports/tennis/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14667"> Tennis </a> </li> <li class="c-footer__subitem"> <a href="https://kenyoncollegian.com/section/sports/volleyball/" target="" class="c-footer__nav-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14668"> Volleyball </a> </li> </ul> </li> </ul> </nav> <ul class="c-footer__social"> <li class="c-footer__social-item"> <a href="https://www.facebook.com/kenyoncollegian/" class="c-footer__social-link c-button c-button--round" aria-label="Visit The Kenyon Collegian on Facebook"> <span class="c-button__icon"><i data-feather="facebook"></i></span> </a> </li> <li class="c-footer__social-item"> <a href="https://twitter.com/KenyonCollegian" class="c-footer__social-link c-button c-button--round" aria-label="Visit The Kenyon Collegian on Twitter"> <span class="c-button__icon"><i data-feather="twitter"></i></span> </a> </li> <li class="c-footer__social-item"> <a href="https://instagram.com/kenyoncollegian" class="c-footer__social-link c-button c-button--round" aria-label="Visit The Kenyon Collegian on Instagram"> <span class="c-button__icon"><i data-feather="instagram"></i></span> </a> </li> </ul> <div class="c-footer__fine-print"> <div class="c-footer__fine-print-inner o-container o-container--wide"> <div class="c-footer__copyright u-shrink">&copy; Copyright 2020 The Kenyon Collegian</div> <a href="https://kenyoncollegian.com/privacy/" class="c-footer__privacy-link u-shrink">Privacy Policy</a> </div> </div></footer><script type="text/javascript">var _paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function() {var u="//kenyoncollegian.com/analytics/";
_paq.push(['setTrackerUrl', u+'piwik.php']);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);})();</script><script type='text/javascript'>
var click_object = {"ajax_url":"https:\/\/kenyoncollegian.com\/wp-admin\/admin-ajax.php"};
</script><script type='text/javascript' src='https://kenyoncollegian.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script><script type='text/javascript' src='https://kenyoncollegian.com/wp-content/themes/third-floor-theme/assets/main.js?ver=1603426132'></script><script type='text/javascript' async defer src='https://kenyoncollegian.com/wp-content/themes/third-floor-theme/assets/icons.js?ver=1603426132'></script><script type='text/javascript' src='https://kenyoncollegian.com/wp-includes/js/wp-embed.min.js?ver=b18dc57375054eadc8fac27bab3e7197'></script></body></html>